Hi!

28-Ноя-2004 16:35 [EMAIL PROTECTED] (Bernd Blaauw) wrote to
[EMAIL PROTECTED]:

>> TS> The Beta 9 Freedos says it can't be run with nt/2000/xp.  So which
>> TS> build of freedos can I use?
>>      What mean "can't be run with"? Which troubles you have?
BB> Arkady, the Beta9 had a bad batchfile which did not detect NT/2K/XP
BB> entirely correctly.

     Yes, we discuss this earlier.

BB> The next FreeDOS, released hopefully later today, has fixed this.

     But author of question doesn't explain, which problem he have
precisely.




-------------------------------------------------------
SF email is sponsored by - The IT Product Guide
Read honest & candid reviews on hundreds of IT Products from real users.
Discover which products truly live up to the hype. Start reading now.
http://productguide.itmanagersjournal.com/
_______________________________________________
Freedos-user mailing list
[EMAIL PROTECTED]
https://lists.sourceforge.net/lists/listinfo/freedos-user

Reply via email to