Bernd Blaauw wrote:

> 
> MEM (1.6) itself is broken, get 1.7beta or 1.8alpha
> both available at: http://wiki.fdos.org/Main/mem
> 
> Please report back if that solves your UMB Corruption error or not.
> 
> Bernd
> 

Thank you, MEM 1.7beta works fine. -Dan



-------------------------------------------------------
SF.Net email is sponsored by:
Tame your development challenges with Apache's Geronimo App Server. 
Download it for free - -and be entered to win a 42" plasma tv or your very
own Sony(tm)PSP.  Click here to play: http://sourceforge.net/geronimo.php
_______________________________________________
Freedos-user mailing list
Freedos-user@lists.sourceforge.net
https://lists.sourceforge.net/lists/listinfo/freedos-user
  • Re: [Freedos-user] EMM386 2.05 update Bug Report Daniel Quintiliani

Reply via email to