Hi!

21-Июн-2006 13:19 [EMAIL PROTECTED] (Escorter) wrote to
freedos-user@lists.sourceforge.net:

E> I changed my compiler back to Open Watcom 1.1, because 1.2

     Why not to newer versions? There already exists 1.5, and forthcoming
1.6 promises improved optimizer.

E> can't compile the Duke Nukem 3D source code.  :)

     What the problem with compiling? If same problem (bug in OW?) exist in
newer versions, you should report this bug, else it will not be fixed.


_______________________________________________
Freedos-user mailing list
Freedos-user@lists.sourceforge.net
https://lists.sourceforge.net/lists/listinfo/freedos-user

Reply via email to