On 08.06.2017 02:43, Fraser Tweedale via FreeIPA-devel wrote:
My PR https://github.com/freeipa/freeipa/pull/859 bumps the pki-core
dependency to >= 10.4.  This patch is intended for master and 4.5
branches.  Could someone with the needed permissions please add
pki-core 10.4 builds for f25 and f26 to the @freeipa/freeipa-master
and @freeipa/freeipa-4.5 COPRs?

The latest Dogtag 10.4 builds are available at
https://copr.fedorainfracloud.org/coprs/g/pki/10.4/.

Thanks,
Fraser
_______________________________________________
FreeIPA-devel mailing list -- freeipa-devel@lists.fedorahosted.org
To unsubscribe send an email to freeipa-devel-le...@lists.fedorahosted.org

Working on it

--
Martin Bašti
Software Engineer
Red Hat Czech
_______________________________________________
FreeIPA-devel mailing list -- freeipa-devel@lists.fedorahosted.org
To unsubscribe send an email to freeipa-devel-le...@lists.fedorahosted.org

Reply via email to