Simo Sorce wrote:


The pwpolicy plugin was basically hardcoded to version 1.8 instead of
checking for>= 1.8

This patch uses distutils.version to fix that.

Simo.

ack

_______________________________________________
Freeipa-devel mailing list
Freeipa-devel@redhat.com
https://www.redhat.com/mailman/listinfo/freeipa-devel

Reply via email to