Martin Kosek wrote:
As #1200 patch will raise selinux-policy Requires in the SPEC above this
version, it is not necessary to do it in this patch.


Ack, pushed to master and ipa-2-0

rob

_______________________________________________
Freeipa-devel mailing list
Freeipa-devel@redhat.com
https://www.redhat.com/mailman/listinfo/freeipa-devel

Reply via email to