On Fri, 28 Mar 2014, Martin Kosek wrote:
On 03/28/2014 10:21 AM, Alexander Bokovoy wrote:
On Fri, 28 Mar 2014, Martin Kosek wrote:
Fixes PKI installation errors on Fedora 19 and 20, respectively.

466 is for master branch, 467 is for ipa-3-3 branch.
ACK.

I assume you'll be using master version for F20.

That would be a wrong assumption - I will release 3.3.5 to F20 as well, FreeIPA
4.0 is planned to be released in Fedora 21.
Since Fedora 20 has 10.1.1, requiring 10.0.7 makes little sense, thus
was my question.

--
/ Alexander Bokovoy

_______________________________________________
Freeipa-devel mailing list
Freeipa-devel@redhat.com
https://www.redhat.com/mailman/listinfo/freeipa-devel

Reply via email to