On 4.4.2014 12:59, Petr Spacek wrote:
On 3.4.2014 15:35, Jan Cholasta wrote:
I would shorten "origin_sign" to just "sign".
Sign of what? Decay? :-) I don't think that sign is descriptive enough,
I would personally stick with origin_sign.

Whoops, I meant "origin". The "_sign" bit seems a little bit redundant to me.

Jan Cholasta

Freeipa-devel mailing list

Reply via email to