On 11/27/2015 02:05 PM, Martin Basti wrote:
On 26.11.2015 15:00, Martin Basti wrote:
On 24.11.2015 16:48, Jan Cholasta wrote:
On 24.11.2015 10:21, Martin Basti wrote:
+ def run(self):
Wouldn't it be better to rename _run() to run() instead?
Updated patches attached.
Updated patches attached, thanks to Oleg I was able to reproduce KRA
issue too (patch 363)
Manage your subscription for the Freeipa-devel mailing list:
Contribute to FreeIPA: http://www.freeipa.org/page/Contribute/Code