On Mon, 2016-04-11 at 10:41 -0400, Matt Rogers wrote:
> The attached patch is a part of the authentication indicator
> adding indicator value storage and retrieval for the KDB driver.
Can you add some whitespace in next_attr()? The density of the code
there hurts readability.
Manage your subscription for the Freeipa-devel mailing list:
Contribute to FreeIPA: http://www.freeipa.org/page/Contribute/Code