Title: #187: Register entry points of Custodia plugins
Just curious, why is the store class called `iSecStore` and not `IPASecStore`
or something similar to make it apparent that it comes from IPA?
See the full comment at
Manage your subscription for the Freeipa-devel mailing list:
Contribute to FreeIPA: http://www.freeipa.org/page/Contribute/Code