URL: https://github.com/freeipa/freeipa/pull/511
Title: #511: Bump required version of gssproxy to 0.6.2

simo5 commented:
"""
Can you prepare patch for spec file that requires gssproxy >= 0.7.0 and 
mod_auth_gssapi >= 1.5.0 ?
"""

See the full comment at 
https://github.com/freeipa/freeipa/pull/511#issuecomment-285507599
-- 
Manage your subscription for the Freeipa-devel mailing list:
https://www.redhat.com/mailman/listinfo/freeipa-devel
Contribute to FreeIPA: http://www.freeipa.org/page/Contribute/Code

Reply via email to