Hi Lachlan,

I am using these versions:

ipa-client.x86_64                 4.4.0-14.el7.centos.7               installed 
sssd.x86_64                       1.14.0-43.el7_3.18                  installed 

Bart
_______________________________________________
FreeIPA-users mailing list -- freeipa-users@lists.fedorahosted.org
To unsubscribe send an email to freeipa-users-le...@lists.fedorahosted.org

Reply via email to