Hi!

Try install from debug repo and have some problems with:
version 389-ds-base - available 1.2.6.1-2 (need 1.2.7.4)
slapi-nis available 0.17-4 (need 0.21)

where i'am can take it?

Thanks

_______________________________________________
Freeipa-users mailing list
Freeipa-users@redhat.com
https://www.redhat.com/mailman/listinfo/freeipa-users

Reply via email to