Hi,

Only if yum did it by itself.....I simply do yum -y install <package>

regards

Steven Jones

Technical Specialist - Linux RHCE

Victoria University, Wellington, NZ

0064 4 463 6272

________________________________________
From: Simo Sorce [s...@redhat.com]
Sent: Friday, 5 August 2011 11:59 p.m.
To: Steven Jones
Cc: Rob Crittenden; freeipa-users@redhat.com
Subject: Re: [Freeipa-users] version mismatch while joining a client ?

On Thu, 2011-08-04 at 23:32 +0000, Steven Jones wrote:
> I think you mean 04?
>
> I am getting a sasl failed.

Have you installed i686 packages on a x86_64 machine ?

--
Simo Sorce * Red Hat, Inc * New York


_______________________________________________
Freeipa-users mailing list
Freeipa-users@redhat.com
https://www.redhat.com/mailman/listinfo/freeipa-users

Reply via email to