Ade Lee <a...@redhat.com> writes:

> This is also not running the latest available pki-common code.  This
> code has been changed recently to make it more robust.
>
> Check updates-testing for pki-common
>
> Actually, you'll want to update : pki-common, pki-setup, pki-selinux,
> pki-ca, pki-silent.

Updating the pki-* to 9.0.11-1 and 389-ds-base to 1.2.9.6-1 (available
in updates-testing) resolved this problem.

Thanks

-- 
Shawn Nock (OpenPGP: 0x8132E623)

Attachment: pgpCgeNMbF7Io.pgp
Description: PGP signature

_______________________________________________
Freeipa-users mailing list
Freeipa-users@redhat.com
https://www.redhat.com/mailman/listinfo/freeipa-users

Reply via email to