Gelen James wrote:
Hi all,

Could FC16 installed FreeIPA 2.2.0? the freeIPA site said that FC16 has
some underlying dependencies.

It is possible to build it and install in F-16 but you'll have SELinux problems.

rob

_______________________________________________
Freeipa-users mailing list
Freeipa-users@redhat.com
https://www.redhat.com/mailman/listinfo/freeipa-users

Reply via email to