On 06/12/2012 04:10 PM, Martin Kosek wrote:
I would not recommend updating to newer 389-ds-base until the reported
issues are resolved - otherwise you may get deadlocks or other failures
when running the DS.


Ok thanks for that, my new installation is only for development at the moment so I will disable those updates for now.

Regards,
Darran Lofthouse.

In this case, "optional" means that this is one way to disable
389-ds-based updates - you could for example want to not install
versionlock yum plugin and use --exclude option for subsequent yum
updates.

Martin




_______________________________________________
Freeipa-users mailing list
Freeipa-users@redhat.com
https://www.redhat.com/mailman/listinfo/freeipa-users

Reply via email to