On 06.06.2013 15:51, Guy Matz wrote:
> Sorry, I should have mentioned that I need this for precise!

ok, so the issue was that the ppa needs another ppa for sssd, for reference:

https://launchpad.net/~sssd/+archive/updates

I should probably push 1.9.5 there..


-- 
t

_______________________________________________
Freeipa-users mailing list
Freeipa-users@redhat.com
https://www.redhat.com/mailman/listinfo/freeipa-users

Reply via email to