Hello for all,

I'm trying to install the IPA Server version 4.* on CentOS 7 using the EPEL
7 and the MKOSEK FreeIPA Repo (for 4.* version). But this is giving me a
package dependency error.

After a search i found this Thread (
https://www.redhat.com/archives/freeipa-users/2014-October/msg00200.html)
wit the same error but without a good fix i think, it is possible that we
contact someone to fix this issue?

I really apreciate installing the 4.* version instead of 3.* of FreeIPA on
my production environment if there is a way to fix this.

Thanks.
-- 
Manage your subscription for the Freeipa-users mailing list:
https://www.redhat.com/mailman/listinfo/freeipa-users
Go To http://freeipa.org for more info on the project

Reply via email to