On Tue, Feb 17, 2015 at 2:46 PM, Rich Megginson <rmegg...@redhat.com> wrote:

>
> Ok, so I'm assuming 389-ds-base is 1.2.11.15-48 or later?  I think we may
> need a new version of passsync.
>

I didn't even know those were installed, but you're spot on. Here are the
versions of *389*:

389-ds-base-1.2.11.15-48.el6_6.x86_64
389-ds-base-libs-1.2.11.15-48.el6_6.x86_64
>From what I can tell in the passsync installer, it was packaged just last
month, so I wouldn't think it would be too far out of date. Certainly more
recent than my version of IPA.  Were there changes to TLS support in
passync or the 389-ds-base?

Thanks,

Hugh
-- 
Manage your subscription for the Freeipa-users mailing list:
https://www.redhat.com/mailman/listinfo/freeipa-users
Go To http://freeipa.org for more info on the project

Reply via email to