Hello!
I need some clarification, because I already killed one of my replica twice...

After new replica server installation, do I need to run ipa-adtrust-install on 
it?

WBR,
Alexander Frolushkin


________________________________

?????????? ? ???? ????????? ????????????? ????????????? ??? ?????????? ???, 
??????? ??? ??????????. ? ????????? ????? ??????????? ???????????????? 
??????????, ??????? ?? ????? ???? ???????? ??? ???????????? ???-????, ????? 
?????????. ???? ?? ?? ??????? ????? ?????????, ?? ?????????????, ?????????????, 
??????????? ??? ??????????????? ?????????? ????????? ??? ??? ????? ????????? ? 
?????????. ???? ?? ???????? ??? ????????? ????????, ??????????, ??????????????? 
???????? ??????????? ?? ???? ? ??????? ?? ???? ?????????? ???? ????????? ? 
????? ????????? ??? ????? ? ??????????.

The information contained in this communication is intended solely for the use 
of the individual or entity to whom it is addressed and others authorized to 
receive it. It may contain confidential or legally privileged information. The 
contents may not be disclosed or used by anyone other than the addressee. If 
you are not the intended recipient(s), any use, disclosure, copying, 
distribution or any action taken or omitted to be taken in reliance on it is 
prohibited and may be unlawful. If you have received this communication in 
error please notify us immediately by responding to this email and then delete 
the e-mail and all attachments and any copies thereof.

(c)20mf50
-- 
Manage your subscription for the Freeipa-users mailing list:
https://www.redhat.com/mailman/listinfo/freeipa-users
Go to http://freeipa.org for more info on the project

Reply via email to