Can speicific ninor version?
2016年5月4日 下午1:15 於 "Devin Acosta" <de...@pabstatencio.com> 寫道:

> Barry,
>
> Yes you should be able to just do a: "yum update ipa-server" and you
> should be good to go.
>
>
> --
> Devin Acosta, RHCE, LFCE
> Linux Certified Engineer
> e: de...@linuxguru.co
>
>
> On May 3, 2016 at 9:10:04 PM, barry...@gmail.com (barry...@gmail.com)
> wrote:
>
> Hi :
>
> How to in place upgrade ipa-server-3.0.0-26.el6_4.4.x86_64
>
> to  ipa-server-3.0.0-37.el6.x86_64
>
> This is minor version upgrade , can it just type update command?
>
>
> Regards
>
> Barry
> --
> Manage your subscription for the Freeipa-users mailing list:
> https://www.redhat.com/mailman/listinfo/freeipa-users
> Go to http://freeipa.org for more info on the project
>
>
-- 
Manage your subscription for the Freeipa-users mailing list:
https://www.redhat.com/mailman/listinfo/freeipa-users
Go to http://freeipa.org for more info on the project

Reply via email to