On (21/09/16 08:49), Deepak Dimri wrote:
>hi LS,
>I am using IPA Server - VERSION: 4.2.0, API_VERSION: 2.156sssd version on my 
>IPA server: 1.13.0sssd version on my IPA client (ubuntu): 1.11.8
>I have new "testhip2user" created in IPA Server with 2FA enabled. My 
>/etc/ssh/sshd_config has this entry 
Could you try with newer version of sssd on client (ubuntu 16.04)

It is possible that libkrb5 (MIT) is too old and does not support OTP.


Manage your subscription for the Freeipa-users mailing list:
Go to http://freeipa.org for more info on the project

Reply via email to