Disregard... apparently I am blind.   Min is 1.12 per IPA docs.



Sean Hogan









From:   Sean Hogan/Durham/IBM
To:     freeipa-users <freeipa-users@redhat.com>
Date:   01/03/2017 10:15 AM
Subject:        Minimum SSSD version for 2 factor


Morning,

   Hope the Holidays went well for you all.

   I have been trying to find documentation on the required min sssd
version needed to run otp (2 factor) with no luck.  Was hoping you all
might know.
I see RHEL 6.8 comes with 1.13 SSSD so was wondering if that would be high
enough version to work with IPA 4.X OTP.




Thank You
Sean Hogan







-- 
Manage your subscription for the Freeipa-users mailing list:
https://www.redhat.com/mailman/listinfo/freeipa-users
Go to http://freeipa.org for more info on the project

Reply via email to