Hi,

I upgraded my Freeipa servers to 4.4.0-14 on CentOS 7 yesterday. None of my Ubuntu clients with versions < 16.04 (sssd version 1.13.4) can authenticate against the upgraded servers. It appears the problem is the version of sssd that is installed in the earlier Ubuntu versions. Is this a know issue and does anyone know of a work around for this? The sssd package in the PPA repo for 14.04 ( 1.12.5-1~trusty) didn't fix the issue.



Thanks,

Andy


--
Manage your subscription for the Freeipa-users mailing list:
https://www.redhat.com/mailman/listinfo/freeipa-users
Go to http://freeipa.org for more info on the project

Reply via email to