On (02/05/17 00:36), Z D wrote:
>Hi, we've been using the IdM server 4.4.0 but still have some EL5 (build 
>system) we'd like to be ipa-clients. The ipa-client v2.1.3 has been installed, 
>that works well.
>
>And I believe that with EL5, there is no sssd support for sudo, hence it's 
>configured via /etc/ldap.conf
>
A little bit offtopic.

If you meant el5 == CentOS 5 then I would recommend to upgrade to el6

CentOS Linux 5 has reached End of Life, as of 31 March 2017
http://centosfaq.org/centos-announce/centos-linux-5-eol/

LS

-- 
Manage your subscription for the Freeipa-users mailing list:
https://www.redhat.com/mailman/listinfo/freeipa-users
Go to http://freeipa.org for more info on the project

Reply via email to