I got it.  Mistake due to API changes. 

Al

--
Albert Chu
[EMAIL PROTECTED]
925-422-5311
Computer Scientist
High Performance Systems Division
Lawrence Livermore National Laboratory


----- Original Message -----
From: Anand Babu <[EMAIL PROTECTED]>
Date: Monday, April 3, 2006 6:44 pm
Subject: [Freeipmi-devel] [bug #16259] --no-probing broken

> 
> URL:
>  <" 
> target="l">http://savannah.gnu.org/bugs/?func=detailitem&item_id=16259>
>                 Summary: --no-probing broken
>                 Project: GNU FreeIPMI
>            Submitted by: ab
>            Submitted on: Monday 04/03/06 at 18:44
>                Category: fish
>                Severity: 4 - Important
>              Item Group: Improper Behaviour
>                  Status: None
>                 Privacy: Public
>             Assigned to: balamurugan
>             Open/Closed: Open
> 
>    _______________________________________________________
> 
> Details:
> 
> --no-probing is broken for all tools. 
> 
> 
> 
> 
> 
> 
>    _______________________________________________________
> 
> Reply to this item at:
> 
>  <" 
> target="l">http://savannah.gnu.org/bugs/?func=detailitem&item_id=16259>
> _______________________________________________
>  Message sent via/by Savannah
>  http://savannah.gnu.org/
> 
> 
> 
> _______________________________________________
> Freeipmi-devel mailing list
> Freeipmi-devel@gnu.org
> http://lists.gnu.org/mailman/listinfo/freeipmi-devel
> 



_______________________________________________
Freeipmi-devel mailing list
Freeipmi-devel@gnu.org
http://lists.gnu.org/mailman/listinfo/freeipmi-devel

Reply via email to