CHui wrote:
> I am running both TTLS and PEAP.  Everything seems ok but the radius.log
> is filling up fast with these error messages.  Is the error log
> configurable?

  No.

  Upgrade to 1.1.6.  The messages will go away.

  Alan DeKok.
--
  http://deployingradius.com       - The web site of the book
  http://deployingradius.com/blog/ - The blog
- 
List info/subscribe/unsubscribe? See http://www.freeradius.org/list/users.html

Reply via email to