>
> On Sat, Mar 4, 2017 at 7:30 AM, Waldek Hebisch <[email protected]>
> wrote:
> > oldk1331 wrote:
> >>
> >> The correctness of this patch can be verified by attachment
> >> test-prs.input: it compares subresultantVector with
> >> subResultantList.
> >
> > AFAICS 'subResultantList' is an inconsistent with other
> > functions which use 'subresultant'.
>
> What do you mean? Yes, the result's order is inconsistent,
> or do you mean the name is inconsistent?
I meant name. But the result's order is inconsistent too.
--
Waldek Hebisch
--
You received this message because you are subscribed to the Google Groups
"FriCAS - computer algebra system" group.
To unsubscribe from this group and stop receiving emails from it, send an email
to [email protected].
To post to this group, send email to [email protected].
Visit this group at https://groups.google.com/group/fricas-devel.
For more options, visit https://groups.google.com/d/optout.