J ai deja vu des phénomènes bizarres chez un client. Meme topo, limite de
distance sur la fibre avec du lx. Ca tournait pendant des jours. Apres
reboot d un des switchs, impossible de faire remonter le lien. 10 reboot
plus tard, toujours meme resultat. 2 jours apres il redemarre "au cas ou"
et ca marche.

J pense que des fois il faut pas chercher, j imagine qu il doit y avoir des
liens avec la temperature des optiques, des switchs, mouvement de sol
(genre la fibre qui prend 1 degré de courbure de trop) et j en passe.

Solution : acheter les modules qui vont bien pourla distance. Souvent le
temps passe au debug coute aussi cher que prendre un module plus péchu ^^

---
Pierre Lancastre
Ingénieur Réseaux et Sécurité
*-* SENSS - AS59798 *-*
+33 7 64 07 26 11

Le 9 oct. 2017 18:46, "Michel Py" <mic...@arneill-py.sacramento.ca.us> a
écrit :

> > Pierre LANCASTRE a écrit :
> > Apres Michel, pour ton mystère de nego de vitesse, je ne saurais pas
> trop te
> > conseiller, n etant pas expert trans. Mais ca m intéresse d echanger sur
> ta
> > problématique  (je me rappelle avoir vu 1 ou 2 threads dessus)
>
> Pas expert non plus dans ce domaine, c'est mon coté curieux :je suis en
> limite de distance en LX4, j'ai regardé tout les connecteurs au microsocope
> et nettoyés aussi (il y en avait des bien sales); au réflectomètre je vois
> rien de différent entre les paire, et il y en a qui marchent impec et
> d'autres pas et je voudrais bien comprendre pourquoi...
>
> Michel.
>
>

---------------------------
Liste de diffusion du FRnOG
http://www.frnog.org/

Répondre à