Hi,

 

I see "fwlddist_adjust_buf: record too big for sync. existing space=7fe, requesting 80e more. max=800" errors in system log of Win 2000 Server on which our NGFP3 is running. No cluster, no vpn, just a single box running FW1 NGFP3
 
Could you please inform me if you were able to solve this problem. What may be the cause and the meaning of this msg?
 
TIA
 
Regards

 

Deniz Miscioglu
H�rriyet Internet Hizmetleri ve Tic. A.S.
Tel: +90 (212) 677 05 62
Fax: +90 (212) 677 08 46
[EMAIL PROTECTED]

 

Reply via email to