Bugs item #1663667, was opened at 2007-02-19 12:30
Message generated for change (Settings changed) made by lschiere
You can respond by visiting: 
https://sourceforge.net/tracker/?func=detail&atid=100235&aid=1663667&group_id=235

Please note that this message will contain a full copy of the comment thread,
including the initial issue submission, for this request,
not just the latest update.
Category: None
Group: 2.0.0 beta 6
Status: Open
Resolution: None
Priority: 5
Private: No
Submitted By: Wes (authority)
>Assigned to: Mark Doliner (thekingant)
>Summary: AIM doesn\'t log in when enabled, bad status.xml file

Initial Comment:
Upgraded from 2.0.0 beta 5 to 2.0.0 beta 6 and upon startup, the AIM protocol 
did not connect.

after asking in #gaim, I moved my status.xml file out and restarted gaim, this 
time it worked.

Over the past two weeks, I've made a few odd version jumps, starting with 
Gentoo Gaim 2.0.0 beta5, to Centos Gaim 1.5.0-12.el4, and now Gentoo Gaim 2.0.0 
beta6.

I have attached the "bad" status.xml file, but I also kept my entire pre-beta6 
.gaim directory for further investigations, if needed.

----------------------------------------------------------------------

You can respond by visiting: 
https://sourceforge.net/tracker/?func=detail&atid=100235&aid=1663667&group_id=235

-------------------------------------------------------------------------
Take Surveys. Earn Cash. Influence the Future of IT
Join SourceForge.net's Techsay panel and you'll get the chance to share your
opinions on IT & business topics through brief surveys-and earn cash
http://www.techsay.com/default.php?page=join.php&p=sourceforge&CID=DEVDEV
_______________________________________________
Gaim-bugs mailing list
Gaim-bugs@lists.sourceforge.net
https://lists.sourceforge.net/lists/listinfo/gaim-bugs

Reply via email to