Read and respond to this message at: 
https://sourceforge.net/forum/message.php?msg_id=4150893
By: deryni9

If you are using gaim 1.5.0 or a 2.0.0 beta less than 3.1 you need to upgrade
MSN will not work in any gaim version less than 2.0.0 beta 3.1. MSN made a 
change
which causes those versions of gaim to crash.

______________________________________________________________________
You are receiving this email because you elected to monitor this forum.
To stop monitoring this forum, login to SourceForge.net and visit: 
https://sourceforge.net/forum/unmonitor.php?forum_id=665

-------------------------------------------------------------------------
Using Tomcat but need to do more? Need to support web services, security?
Get stuff done quickly with pre-integrated technology to make your job easier.
Download IBM WebSphere Application Server v.1.0.1 based on Apache Geronimo
http://sel.as-us.falkag.net/sel?cmd=lnk&kid=120709&bid=263057&dat=121642
_______________________________________________
Gaim-forums mailing list
Gaim-forums@lists.sourceforge.net
https://lists.sourceforge.net/lists/listinfo/gaim-forums

Reply via email to