Read and respond to this message at: 
https://sourceforge.net/forum/message.php?msg_id=4206365
By: duerra

(I initially meant to post this here, but accidentally posted a bug for it at:
http://sourceforge.net/tracker/index.php?func=detail&aid=1680076&group_id=235&at
id=100235 )

I just upgraded to Beta6, and when I started gaim, a bunch of my icons in
the message window, all my smileys, and all my buddy icons are missing.
The only message window icons that show up are the following:
Bold
Italic
Underline
Font face
Reset formatting

All others are missing, and smileys do not show up, either. I tried
uninstalling then reinstalling, and that did not help, either.

Is this a bug in this release, is something up, or can anybody offer any
suggestions?

Thanks

______________________________________________________________________
You are receiving this email because you elected to monitor this forum.
To stop monitoring this forum, login to SourceForge.net and visit: 
https://sourceforge.net/forum/unmonitor.php?forum_id=665

-------------------------------------------------------------------------
Take Surveys. Earn Cash. Influence the Future of IT
Join SourceForge.net's Techsay panel and you'll get the chance to share your
opinions on IT & business topics through brief surveys-and earn cash
http://www.techsay.com/default.php?page=join.php&p=sourceforge&CID=DEVDEV
_______________________________________________
Gaim-forums mailing list
Gaim-forums@lists.sourceforge.net
https://lists.sourceforge.net/lists/listinfo/gaim-forums

Reply via email to