Jonathan Schleifer a écrit :
Am 13.11.2008 um 14:12 schrieb Nikos Kouremenos:

Guys, GPL clearly explains that there is no warranty for this free software.
I guess that if you want to include newest patch for the old release
for deb package Yann won't have a problem accepting your backporting
patches ;)

Hm, yes, maybe I could commit it to the 0.11 branch as well. What do you think, Asterix? Or should we keep the 0.11 branch as it is

I think it's too late to go in lenny.
_______________________________________________
Gajim-devel mailing list
Gajim-devel@gajim.org
https://lists.gajim.org/cgi-bin/listinfo/gajim-devel

Reply via email to