Hi all - I'm running Galaxy on my Redhat linux cluster. When I run cufflinks from the shell I get the error/warning:

cufflinks: /usr/lib64/libz.so.1: no version information available (required by cufflinks)

but it still seems to run ok. It looks like Galaxy is choking on this. I tried compling cufflinks manually but that was more troublesome. Is there a way I can get Galaxy to ignore this error and continue?

CONFIDENTIALITY NOTICE: This email communication may contain private, confidential, or legally privileged information intended for the sole use of the designated and/or duly authorized recipient(s). If you are not the intended recipient or have received this email in error, please notify the sender immediately by email and permanently delete all copies of this email including all attachments without reading them. If you are the intended recipient, secure the contents in a manner that conforms to all applicable state and/or federal requirements related to privacy and confidentiality of such information.

<<attachment: golharam.vcf>>

Please keep all replies on the list by using "reply all"
in your mail client.  To manage your subscriptions to this
and other Galaxy lists, please use the interface at:


Reply via email to