Hi all,

I just upgraded my version of Galaxy to the latest one. No probs with that.
But in "Manage Data Libraries", the 'move this dataset' option however seems to give an error on our installation:

Not Found

The resource could not be found.
No action for /library_common/move_library_item


Does anyone else has this error?

Cheers,
Joachim

--
Joachim Jacob.
BITS logo
Joachim Jacob, PhD.
Bioinformatics Trainer
BITS - www.bits.vib.be    
VIB - www.vib.be

BITSrssFeed
Skype Me™!

Follow
                  bitsatvib on Twitter
VIB headquarters, Rijvisschestraat 120, BE-9052 Gent, Belgium  (see map)  |  Tel.: +32 9 244 66 34   |  Fax.: +32 9 244 66 10
___________________________________________________________
Please keep all replies on the list by using "reply all"
in your mail client.  To manage your subscriptions to this
and other Galaxy lists, please use the interface at:

  http://lists.bx.psu.edu/

Reply via email to