> Based on the naming convention of the other outputs (and the output files 
> from cuffdiff),
> I think the label of the first one should be renamed to "CDS Expression" only 
> (assuming the relevant input file "cds_exp.diff").

Correct. That said, I've been planning to reorder and rename the Cuffdiff 
outputs for a while now; changes in are galaxy-central changeset 

Please keep all replies on the list by using "reply all"
in your mail client.  To manage your subscriptions to this
and other Galaxy lists, please use the interface at:


Reply via email to