Hello

Is it possible to redirect the GATK tools in my local installation of Galaxy to 
use GATK Lite (which is free) rather than GATK.  If so what files would need to 
be altered and how?  I'm particularly interested in getting the "Depth of 
Coverage" tool to work.

Thanks much

Mark




This message may contain confidential information. If you are not the 
designated recipient, please notify the sender immediately, and delete the 
original and any copies. Any use of the message by you is prohibited. 
___________________________________________________________
Please keep all replies on the list by using "reply all"
in your mail client.  To manage your subscriptions to this
and other Galaxy lists, please use the interface at:

  http://lists.bx.psu.edu/

Reply via email to