Hi,

I am trying to use the aaChanges tool.  I have a file of SNPs in the correct
interval format and a UCSC uploaded bed file of genomic intervals.  These
are both for the Zebrafish Zv9 build and are appropriately labeled this way
in their attributes.  But when I try to run the tool it says for both the
SNP interval file and UCSC bed file:  "Sequences are not currently available
for the specified build."

Am I doing something wrong with my formatting or does this tool not yet
support Zebrafish Zv9 build?   I tried using it in the Human Genome
Variation section of the main Galaxy site as well as the Evolution section
of the test site and both gave me the same error.

Please let me know what is happening.

Thank you so much

Evan





-- 
Evan Schwab
Research Associate
Megason Lab
Department of Systems Biology
Harvard Medical School
200 Longwood Ave
Boston, MA 02115
908-938-3779 <+19089383779>




-- 
Evan Schwab
Research Associate
Megason Lab
Department of Systems Biology
Harvard Medical School
200 Longwood Ave
Boston, MA 02115
908-938-3779
_______________________________________________
The Galaxy User list should be used for the discussion of Galaxy analysis and
other features on the public server at usegalaxy.org.  For discussion of local
Galaxy instances and the Galaxy source code, please use the Galaxy Development
list:

  http://lists.bx.psu.edu/listinfo/galaxy-dev

To manage your subscriptions to this and other Galaxy lists, please use the
interface at:

  http://lists.bx.psu.edu/

Reply via email to