Hi

I may be doing in a wrong way. I clicked trackster and I added the custom build genome. Since it is a very small genome (~2kb), I considered this as a single contig. Then I cliked "add tracks" and added my data file. But I got a message "no data for this contig. Whenever I used built in genomes I did not have any problem. I guess I am doing something wrong here.


Sumathy










On May 6 2011, Jeremy Goecks wrote:

Sumathy,

What kind of problems are you having with Trackster?

J.

On May 6, 2011, at 8:30 PM, <puvan...@umn.edu> wrote:

Hello

I was able to run RNA seq data against a custom build genome. How can I visualize the results. I tried via trackster and unfortunately I couldn't. Can you help me?


Thanks

Sumathy
___________________________________________________________
The Galaxy User list should be used for the discussion of
Galaxy analysis and other features on the public server
at usegalaxy.org.  Please keep all replies on the list by
using "reply all" in your mail client.  For discussion of
local Galaxy instances and the Galaxy source code, please
use the Galaxy Development list:

http://lists.bx.psu.edu/listinfo/galaxy-dev

To manage your subscriptions to this and other Galaxy lists,
please use the interface at:

http://lists.bx.psu.edu/



--
Sumathy Puvanendiran
Graduate student


___________________________________________________________
The Galaxy User list should be used for the discussion of
Galaxy analysis and other features on the public server
at usegalaxy.org.  Please keep all replies on the list by
using "reply all" in your mail client.  For discussion of
local Galaxy instances and the Galaxy source code, please
use the Galaxy Development list:

 http://lists.bx.psu.edu/listinfo/galaxy-dev

To manage your subscriptions to this and other Galaxy lists,
please use the interface at:

 http://lists.bx.psu.edu/

Reply via email to