Hi,

I have been using Lastz to perform assemblies of 454 data and I have run into a problem where, after the job has been added to the queue, a message appears saying that: Job is waiting to run.


It remains like this indefinitely and when I click the 'edit attributes' button, a message says: 'Required metadata values are missing. Some of these values may not be editable by the user'.

I am confused since I was able to previously run Lastz with the same samples and parameters and it worked fine. I have tried changing the parameters around a bit but the job still will not run.

I would really appreciate any advice anyone could give on how to resolve this issue.

Thanks,
Neil
___________________________________________________________
The Galaxy User list should be used for the discussion of
Galaxy analysis and other features on the public server
at usegalaxy.org.  Please keep all replies on the list by
using "reply all" in your mail client.  For discussion of
local Galaxy instances and the Galaxy source code, please
use the Galaxy Development list:

 http://lists.bx.psu.edu/listinfo/galaxy-dev

To manage your subscriptions to this and other Galaxy lists,
please use the interface at:

 http://lists.bx.psu.edu/

Reply via email to