Hi,

 

I was wondering if you could help me with a problem I have been having
recently. I have carried out a number of NGS analyses using SAM Tools where
I have generated pileup and then filtered this file using the filter pileup
tool. However, recently when I have tried to do this the filter pileup is
not recognising a compatible dataset in the history (ie it is not
recognising the generate pileup file). I have always done the same so I
can't understand what I might have done wrong. I have gone into old datasets
and tried to filter pileups from previous histories and they also do not
recognise the generate pileup file despite the fact they have previously!

 

Is there something I am doing majorly wrong or should I be using another
function?

 

Many thanks for any help or advice!

 

Jacqui 

 

___________________________________________________________
The Galaxy User list should be used for the discussion of
Galaxy analysis and other features on the public server
at usegalaxy.org.  Please keep all replies on the list by
using "reply all" in your mail client.  For discussion of
local Galaxy instances and the Galaxy source code, please
use the Galaxy Development list:

  http://lists.bx.psu.edu/listinfo/galaxy-dev

To manage your subscriptions to this and other Galaxy lists,
please use the interface at:

  http://lists.bx.psu.edu/

Reply via email to