Hello,

I have galaxy cloudman running and had tried one time success to log in to 
retain the previous data and history after re-launching followed by 1st time 
restart. Today I am re-launching again along with the correct size of ebs 
volumes that I adjusted earlier. However, my login is not recognized at all 
("error:no such user...."). I tried several time of terminating and restarting 
and it is still the same. My admin which is same as the login was able to 
retained every time. What's the issue with the log in??

It is taking time to repeat previous data/history. I need your help to retrieve 
my login.

Thank you in advance,
Kathryn
___________________________________________________________
The Galaxy User list should be used for the discussion of
Galaxy analysis and other features on the public server
at usegalaxy.org.  Please keep all replies on the list by
using "reply all" in your mail client.  For discussion of
local Galaxy instances and the Galaxy source code, please
use the Galaxy Development list:

  http://lists.bx.psu.edu/listinfo/galaxy-dev

To manage your subscriptions to this and other Galaxy lists,
please use the interface at:

  http://lists.bx.psu.edu/

Reply via email to