Dear Jen,

I have downloaded Galaxy on my computer.

When trying to run cufflinks locally I have this error message:

8: Cufflinks on data 3 and data 2: gene expression
error
An error occurred running this job:Could not determine Cufflinks version 
cufflinks -q --no-update-check -I 300000 -F 0.050000 -j 0.150000 -p 4 -G 
/Users/davidedegliesposti/galaxy-dist/database/files/000/dataset_2.dat -N Error 
running cufflinks. return code = 127 /bin/sh: cufflinks: command


May this be due to an error of installation?

Thank you for your help

Davide

---
Davide Degli Esposti, PhD
Epigenetic (EGE) Group
International Agency for Research on Cancer
Tel. +33 4 72738036
Fax. +33 4 72738322
150, cours Albert Thomas
69372 Lyon Cedex 08
France



-----------------------------------------------------------------------
This message and its attachments are strictly confidential. If you are
not the intended recipient of this message, please immediately notify
the sender and delete it. Since its integrity cannot be guaranteed,
its content cannot involve the sender's responsibility. Any misuse,
any disclosure or publication of its content, either whole or partial,
is prohibited, exception made of formally approved use
-----------------------------------------------------------------------
___________________________________________________________
The Galaxy User list should be used for the discussion of
Galaxy analysis and other features on the public server
at usegalaxy.org.  Please keep all replies on the list by
using "reply all" in your mail client.  For discussion of
local Galaxy instances and the Galaxy source code, please
use the Galaxy Development list:

  http://lists.bx.psu.edu/listinfo/galaxy-dev

To manage your subscriptions to this and other Galaxy lists,
please use the interface at:

  http://lists.bx.psu.edu/

Reply via email to