Title: The table renaming must be in the "to-0.61" script, not in the "to-0.62".
Commit from deelight 2004-04-21 19:50 CEST
The table renaming must be in the "to-0.61" script, not in the "to-0.62".

    
Module File name Revision
galette install/sql/upgrade-to-0.61-mysql.sql 1.1 >>> 1.2
galette install/sql/upgrade-to-0.61-pgsql.sql 1.1 >>> 1.2
galette install/sql/upgrade-to-0.62-mysql.sql 1.1 >>> 1.2
galette install/sql/upgrade-to-0.62-pgsql.sql 1.1 >>> 1.2


Reply via email to