Follow-up Comment #4, sr #574 (project galette):

Salut
j'ai une configuration semblable à la tienne
Winxp SP2,
easyphp1.8 qui installe :apache 1.3.33,php 4.3.10,mysql 4.1.9
et j'utilise phpmyadmin 2.8.0.3 pour la création de la base.
J'ai copier le rep galette sous C:\Program Files\EasyPHP1-8\www\galette (zip
joint)
Avec phpmyadmin j'ai créé une base vide, un utilisateur galette avec le
droits sur la base. Tout fonctionne.
A+
 

    _______________________________________________________

Reply to this item at:

  <http://gna.org/support/?func=detailitem&item_id=574>

_______________________________________________
  Message posté via/par Gna!
  http://gna.org/


_______________________________________________
Galette-devel mailing list
Galette-devel@gna.org
https://mail.gna.org/listinfo/galette-devel

Répondre à