URL:
  <http://gna.org/bugs/?9175>

                 Summary: Problème d'installation chez Servage
                 Project: Galette
            Submitted by: arwen_seltor
            Submitted on: dimanche 20.05.2007 à 21:32
                Priority: 5 - Normal
                Severity: 3 - Normal
                  Status: None
                 Privacy: Public
             Assigned to: None
        Originator Email: 
             Open/Closed: Open
         Discussion Lock: Any
        Operating System: None

    _______________________________________________________

Details:

Bonjour,

J'avais installé Galette sur mon ancien hébergeur (plexiweb.net pour ne pas
le citer) et tout fonctionnait parfaitement.

Mais j'ai été obligée de changer d'hébergeur et lorsque j'ai voulu
installer Galette chez www.servage.net, Ô surprise, tous les textes sont
remplacés par des "V" dans le script d'installation aussi bien que dans
Galette. (ce qui les rend inutilisables évidemment).

Est-ce que quelqu'un aurait une idée pour solutionner ce problème ? Ou au
moins m'indiquer s'il y a des paramètres indispensables au fonctionnement de
Galette ?
J'ai vraiment besoin de l'utiliser et je ne vois vraiment pas d'où cela peut
provenir.

Merci d'avance pour votre aide

Cordialement




    _______________________________________________________

Reply to this item at:

  <http://gna.org/bugs/?9175>

_______________________________________________
  Message posté via/par Gna!
  http://gna.org/


_______________________________________________
Galette-devel mailing list
Galette-devel@gna.org
https://mail.gna.org/listinfo/galette-devel

Répondre à