Follow-up Comment #3, bug #10390 (project galette):

Bonjour à tous,

J'ai exactement le même problème. On suivant le conseil d'Oliv j'ai le
message suivant: 

"phpMyAdmin - Erreur.
PHP ne peut charger l'extension mysql,
veuillez vérifier votre configuration de PHP - Documentation"

  
y'a t-il d'autres extensions à activer dans les paramètres php ?

j'utilise: easyphp 2.0B1, OS: vista, navigateur: Firefox 2

Merci.

    _______________________________________________________

Reply to this item at:

  <http://gna.org/bugs/?10390>

_______________________________________________
  Message posté via/par Gna!
  http://gna.org/


_______________________________________________
Galette-devel mailing list
Galette-devel@gna.org
https://mail.gna.org/listinfo/galette-devel

Répondre à